...Werde Fan von Starker Rücken bei Facebook Bandscheiben auf Twitter


Plugin macht invalide

22. September 2007 von Christoph Weigand  
Abgelegt unter: Blogging

Unter WordPress 2.2.2 traten keine Probleme mit dem Shylock Adsense Plugin auf.
Nach dem Upgrade auf 2.2.3 letzte Woche habe ich eben einen Validitätscheck gemacht und eine Menge Fehlermeldungen bekommen.

Adsense Injection hingegen erzeugt weiterhin einen sauberen Code.
Tja wer hat jetzt wen zum Invaliden gemacht ? WP 2.2.3 das Shylock oder umgekehrt ?
Wie auch immer – sehr lästige Angelegenheit. Bin auf WP 2.3. gespannt.

Hier kannst Du kommentieren:

Teil mir Deine Meinung zu diesem Artikel mit:

Vielleicht von Interesse für Dich: